Mi r12 no arranca

Problemas, tutoriales, averías de vuestro coche y dudas mecánicas.
Jmcm
Mensajes: 65
Registrado: 25 Abr 2019 18:11
Carrocería: Berlina
Versión: TS
Año: 1981

Re: Mi r12 no arranca

Mensaje: # 86965Mensaje Jmcm
01 Feb 2020 14:26

Buenas, al final era que tenia un desconectorde bateria escondido.

Al final desmontè los platinos para ver si eran eso y ahora tiene chispa pero no me arranca. Le he limpiado las bujías nada.

Tienen los platinos una forma específica de colocarlos? Quiero decir, una posición que depende de donde se coloquen hace la chispa antes o no o encaja en un hueco y ahí se quedan?

Gracias!

Avatar de Usuario
TheBigMen
Socio
Mensajes: 588
Registrado: 24 Ene 2015 17:29
Carrocería: Berlina
Versión: TS
Año: 1981
Ubicación: Huelva York

Re: Mi r12 no arranca

Mensaje: # 86969Mensaje TheBigMen
01 Feb 2020 18:08

Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.
Jamás pertenecería a un club que tuviese a alguien como yo de socio.
Renault Scenic II de 2005
Renault 12 TS de 1981
Yamaha SR 250 "Special" 1992
Yamaha FZS 600 "Fazer" 2003

Avatar de Usuario
TheBigMen
Socio
Mensajes: 588
Registrado: 24 Ene 2015 17:29
Carrocería: Berlina
Versión: TS
Año: 1981
Ubicación: Huelva York

Re: Mi r12 no arranca

Mensaje: # 86970Mensaje TheBigMen
01 Feb 2020 19:44

Si el coche finalmente arranca pero estan juntos no rendirá mucho el motor. Si los alejas elc oche ira mas potente pero los platinos y bobina duran menos y sobre todo la bobina se calienta mucho.
Jamás pertenecería a un club que tuviese a alguien como yo de socio.
Renault Scenic II de 2005
Renault 12 TS de 1981
Yamaha SR 250 "Special" 1992
Yamaha FZS 600 "Fazer" 2003

Jmcm
Mensajes: 65
Registrado: 25 Abr 2019 18:11
Carrocería: Berlina
Versión: TS
Año: 1981

Re: Mi r12 no arranca

Mensaje: # 86971Mensaje Jmcm
01 Feb 2020 19:58

TheBigMen escribió:
01 Feb 2020 18:08
Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.
No entiendo lo de ajustarlos abiertos a tope. Tengo que colocar la leva en el punto de empuje màximo, y entonces tienen que quedar bastante abiertos no?

Avatar de Usuario
TheBigMen
Socio
Mensajes: 588
Registrado: 24 Ene 2015 17:29
Carrocería: Berlina
Versión: TS
Año: 1981
Ubicación: Huelva York

Re: Mi r12 no arranca

Mensaje: # 86977Mensaje TheBigMen
01 Feb 2020 21:30

No, bastante abiertos no, en su medida.
Jamás pertenecería a un club que tuviese a alguien como yo de socio.
Renault Scenic II de 2005
Renault 12 TS de 1981
Yamaha SR 250 "Special" 1992
Yamaha FZS 600 "Fazer" 2003

Avatar de Usuario
JRamonLugo
Socio
Mensajes: 642
Registrado: 20 Ago 2019 23:10
Carrocería: Familiar
Versión: TS
Año: 1977
Ubicación: Cambre - A Coruña

Re: Mi r12 no arranca

Mensaje: # 87008Mensaje JRamonLugo
03 Feb 2020 17:31

Jmcm escribió:
01 Feb 2020 19:58
TheBigMen escribió:
01 Feb 2020 18:08
Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.
No entiendo lo de ajustarlos abiertos a tope. Tengo que colocar la leva en el punto de empuje màximo, y entonces tienen que quedar bastante abiertos no?
Si no recuerdo mal es la galga de 4 mm, debes mover el coche un poco con una marcha larga, 4ta por ejemplo, para que lo puedas mover cuidado no te pises un pie, -tongue ;)
MAI LA CAMPEONA
RENAULT 12 TS FAM. CONFORT (1977)
AUDI 80 1.9 TDI (1992)
SAAB 1.9 TID (1999)
SKODA OCTAVIA COMBI 1.9 TDI (2000)
PEUGEOT 406 SVDT 2.0 HDI (2000)

Jmcm
Mensajes: 65
Registrado: 25 Abr 2019 18:11
Carrocería: Berlina
Versión: TS
Año: 1981

Re: Mi r12 no arranca

Mensaje: # 87019Mensaje Jmcm
04 Feb 2020 18:32

JRamonLugo escribió:
03 Feb 2020 17:31
Jmcm escribió:
01 Feb 2020 19:58
TheBigMen escribió:
01 Feb 2020 18:08
Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.
No entiendo lo de ajustarlos abiertos a tope. Tengo que colocar la leva en el punto de empuje màximo, y entonces tienen que quedar bastante abiertos no?
Si no recuerdo mal es la galga de 4 mm, debes mover el coche un poco con una marcha larga, 4ta por ejemplo, para que lo puedas mover cuidado no te pises un pie, -tongue ;)
4mm cuando esté abierto por completo no?

Avatar de Usuario
TheBigMen
Socio
Mensajes: 588
Registrado: 24 Ene 2015 17:29
Carrocería: Berlina
Versión: TS
Año: 1981
Ubicación: Huelva York

Re: Mi r12 no arranca

Mensaje: # 87024Mensaje TheBigMen
05 Feb 2020 10:25

Jmcm escribió:
04 Feb 2020 18:32
JRamonLugo escribió:
03 Feb 2020 17:31
Jmcm escribió:
01 Feb 2020 19:58
TheBigMen escribió:
01 Feb 2020 18:08
Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.
No entiendo lo de ajustarlos abiertos a tope. Tengo que colocar la leva en el punto de empuje màximo, y entonces tienen que quedar bastante abiertos no?
Si no recuerdo mal es la galga de 4 mm, debes mover el coche un poco con una marcha larga, 4ta por ejemplo, para que lo puedas mover cuidado no te pises un pie, -tongue ;)
4mm cuando esté abierto por completo no?
Juraría que 4mm es una barbaridad.
Jamás pertenecería a un club que tuviese a alguien como yo de socio.
Renault Scenic II de 2005
Renault 12 TS de 1981
Yamaha SR 250 "Special" 1992
Yamaha FZS 600 "Fazer" 2003

Avatar de Usuario
pablo-55
Socio
Mensajes: 4573
Registrado: 28 Dic 2009 19:53
Carrocería: Berlina
Versión: TS
Año: 1980
Ubicación: Oviedo

Re: Mi r12 no arranca

Mensaje: # 87028Mensaje pablo-55
05 Feb 2020 12:33

Es la de 0,4 mm la que hay que utilizar

Jmcm
Mensajes: 65
Registrado: 25 Abr 2019 18:11
Carrocería: Berlina
Versión: TS
Año: 1981

Re: Mi r12 no arranca

Mensaje: # 87095Mensaje Jmcm
08 Feb 2020 19:53

TheBigMen escribió:
01 Feb 2020 19:44
Si el coche finalmente arranca pero estan juntos no rendirá mucho el motor. Si los alejas elc oche ira mas potente pero los platinos y bobina duran menos y sobre todo la bobina se calienta mucho.
Hola, al final he puesto bien los platinos pero solo hacen chispa cuando los toco con la punta del destornillador por wjemplo, cuando gira el motor y se mueven no veo chispa ninguna

Responder