Extraño fallo eléctrico

Problemas, tutoriales, averías de vuestro coche y dudas mecánicas.
Avatar de Usuario
JuanSportCoupe
Socio GORDINI
Mensajes: 4977
Registrado: 28 Dic 2009 11:53
Carrocería: Berlina
Versión: TS
Año: 1978
Ubicación: Madrid
Contactar:

Extraño fallo eléctrico

Mensaje: # 78859Mensaje JuanSportCoupe
23 Ene 2019 22:59

Estamos poniendo al día el R12 de Seisdoble, en principio el coche va bien, necesita desperezarse de tanto tiempo parado, pero poca cosa que no curen unos kms erredoceros.

Pero hay un fallo que nos tiene locos, es un fallo eléctrico.....

Os cuento los hechos:

Arrancamos el coche, todo fenomenal, parece que redondea bien y todo estupendo, vamos a salir de la nave a rodar un poco para mover los líquidos, y para ello encendemos las luces de cruce y........

Se cala el coche, bueno puede ser casualidad o que no estaba el coche caliente....

Pero nada se repite constantemente, al encender las luces el coche se para, hemos cambiado el mando de las luces por otro por si era eso, pero no con el otro mando también se cala.

¿Ideas?
R12 TS 1978

Avatar de Usuario
Telémaco
Socio
Mensajes: 3343
Registrado: 25 Feb 2010 12:11
Carrocería: Berlina
Versión: S
Año: 1971
Ubicación: Villarcayo city for ever....

Re: Extraño fallo eléctrico

Mensaje: # 78865Mensaje Telémaco
23 Ene 2019 23:30

Empieza por revisar si llega chispa antes de y al encender las luces. Me resulta incomprensible pero no se si al encenderlas, la corriente de baja del encendido haga masa directa y no deje actuar a los platinos.....
Si que es curioso.
12 S del 71, 12 TS Familiar del 84, Discovery 200 Tdi del 93,Clio 1.9 duet del 96 ( de baja temporal...)
Lastima de hangar!!! Ya no caben mas....

Avatar de Usuario
JuanSportCoupe
Socio GORDINI
Mensajes: 4977
Registrado: 28 Dic 2009 11:53
Carrocería: Berlina
Versión: TS
Año: 1978
Ubicación: Madrid
Contactar:

Re: Extraño fallo eléctrico

Mensaje: # 78877Mensaje JuanSportCoupe
24 Ene 2019 00:53

El encendido es un femsatronic

Enviado desde mi LG-M250 mediante Tapatalk

R12 TS 1978

Avatar de Usuario
Kentxo
Socio
Mensajes: 1065
Registrado: 28 Dic 2009 00:17
Carrocería: Berlina
Versión: TS
Año: 1978
Ubicación: Barcelona

Re: Extraño fallo eléctrico

Mensaje: # 78882Mensaje Kentxo
24 Ene 2019 01:42

JuanSportCoupe escribió:
24 Ene 2019 00:53
El encendido es un femsatronic

Enviado desde mi LG-M250 mediante Tapatalk
Yo probaría a ponerle un delco tradicional "platinero", y probar a ver qué pasa. -hi

Avatar de Usuario
Vin Diesel
Socio
Mensajes: 5466
Registrado: 28 Dic 2009 00:13
Carrocería: Berlina
Versión: Gordini
Año: 1972
Ubicación: A Laracha (A Coruña)
Contactar:

Re: Extraño fallo eléctrico

Mensaje: # 78887Mensaje Vin Diesel
24 Ene 2019 08:57

Estoy con Kentxo, haz la prueba, igual el femsatronic os está jugando una mala pasada
El 124 mola si le quitas el 4

Avatar de Usuario
Telémaco
Socio
Mensajes: 3343
Registrado: 25 Feb 2010 12:11
Carrocería: Berlina
Versión: S
Año: 1971
Ubicación: Villarcayo city for ever....

Re: Extraño fallo eléctrico

Mensaje: # 78890Mensaje Telémaco
24 Ene 2019 09:34

Que a efectos practicos es comprobar si llega chispa cuando encendeis las luces.....
12 S del 71, 12 TS Familiar del 84, Discovery 200 Tdi del 93,Clio 1.9 duet del 96 ( de baja temporal...)
Lastima de hangar!!! Ya no caben mas....

Avatar de Usuario
ANTONIODELAOSSA
Mensajes: 995
Registrado: 03 Mar 2014 18:49
Carrocería: Familiar
Versión: TL
Año: 1979
Ubicación: Tarancón (Cuenca)

Re: Extraño fallo eléctrico

Mensaje: # 78893Mensaje ANTONIODELAOSSA
24 Ene 2019 12:07

A ver si el alternador no está recargando la batería, y al pedirle más necesidad de corriente (luces puestas) pues el Femsatronic se queda seco y no produce la chispa...
Otra opción es que haya una importante derivación a masa en el circuito de alumbrado, lo que hace bajar el suministro a todo lo demás. Recordar que NO lleva fusibles y que en la época era la causa de multitud de Renault 12 achicharrados, unos con más suerte que otros, como el de mi padre.

Avatar de Usuario
Vin Diesel
Socio
Mensajes: 5466
Registrado: 28 Dic 2009 00:13
Carrocería: Berlina
Versión: Gordini
Año: 1972
Ubicación: A Laracha (A Coruña)
Contactar:

Re: Extraño fallo eléctrico

Mensaje: # 78897Mensaje Vin Diesel
24 Ene 2019 15:23

ANTONIODELAOSSA escribió:
24 Ene 2019 12:07
Recordar que NO lleva fusibles.
Ahí discrepo, si que llevan fusibles los primera serie, concretamente llevan 3 y van en el vano motor del lado izquierdo, 2 en una cajita bajo la botella del lavaparabrisas y el otro en un portafusibles a la altura de la torreta izquierda.
El 124 mola si le quitas el 4

Avatar de Usuario
Telémaco
Socio
Mensajes: 3343
Registrado: 25 Feb 2010 12:11
Carrocería: Berlina
Versión: S
Año: 1971
Ubicación: Villarcayo city for ever....

Re: Extraño fallo eléctrico

Mensaje: # 78898Mensaje Telémaco
24 Ene 2019 15:27

Lleva uno bajo contacto, otro con alimentacion permanente, ambos en cajita, y el aereo de la luneta termica.
12 S del 71, 12 TS Familiar del 84, Discovery 200 Tdi del 93,Clio 1.9 duet del 96 ( de baja temporal...)
Lastima de hangar!!! Ya no caben mas....

Avatar de Usuario
ANTONIODELAOSSA
Mensajes: 995
Registrado: 03 Mar 2014 18:49
Carrocería: Familiar
Versión: TL
Año: 1979
Ubicación: Tarancón (Cuenca)

Re: Extraño fallo eléctrico

Mensaje: # 78909Mensaje ANTONIODELAOSSA
24 Ene 2019 19:17

Vin Diesel escribió:
24 Ene 2019 15:23
ANTONIODELAOSSA escribió:
24 Ene 2019 12:07
Recordar que NO lleva fusibles.
Ahí discrepo, si que llevan fusibles los primera serie, concretamente llevan 3 y van en el vano motor del lado izquierdo, 2 en una cajita bajo la botella del lavaparabrisas y el otro en un portafusibles a la altura de la torreta izquierda.
Y yo también discrepo: los faros no están protegidos por fusibles y son de los elementos que más corriente eléctrica consumen. Ni siquiera en el TL de 1979 llevan fusibles para la instalación eléctrica de los faros.
Es de cajón, que si el cortocircuito se produce en un pequeño cable de un piloto de posición, antes se quemará el cable que dejar el coche sin corriente. Por contra, si el cortocircuito se produce en alguna parte entre el grueso cable que viene desde la batería al mando de luces, y de ahí hacia los cables que salen hacia los faros, el coche se prende fuego mucho antes de que esos cables se desvanezcan y dejen de suministrar corriente. El primer aviso puede ser que al conectar las luces con el coche a pocas revoluciones, se pare el motor por falta de corriente.

Como se vé que has tenido la suerte de no sufrir el incendio de un R12 en marcha.

Alguno ya hemos "protegido" el coche mediante relés y fusibles para dicha parte del circuito eléctrico.

Responder