Página 2 de 3

Re: Mi r12 no arranca

Publicado: 01 Feb 2020 14:26
por Jmcm
Buenas, al final era que tenia un desconectorde bateria escondido.

Al final desmontè los platinos para ver si eran eso y ahora tiene chispa pero no me arranca. Le he limpiado las bujías nada.

Tienen los platinos una forma específica de colocarlos? Quiero decir, una posición que depende de donde se coloquen hace la chispa antes o no o encaja en un hueco y ahí se quedan?

Gracias!

Re: Mi r12 no arranca

Publicado: 01 Feb 2020 18:08
por TheBigMen
Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.

Re: Mi r12 no arranca

Publicado: 01 Feb 2020 19:44
por TheBigMen
Si el coche finalmente arranca pero estan juntos no rendirá mucho el motor. Si los alejas elc oche ira mas potente pero los platinos y bobina duran menos y sobre todo la bobina se calienta mucho.

Re: Mi r12 no arranca

Publicado: 01 Feb 2020 19:58
por Jmcm
TheBigMen escribió:
01 Feb 2020 18:08
Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.
No entiendo lo de ajustarlos abiertos a tope. Tengo que colocar la leva en el punto de empuje màximo, y entonces tienen que quedar bastante abiertos no?

Re: Mi r12 no arranca

Publicado: 01 Feb 2020 21:30
por TheBigMen
No, bastante abiertos no, en su medida.

Re: Mi r12 no arranca

Publicado: 03 Feb 2020 17:31
por JRamonLugo
Jmcm escribió:
01 Feb 2020 19:58
TheBigMen escribió:
01 Feb 2020 18:08
Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.
No entiendo lo de ajustarlos abiertos a tope. Tengo que colocar la leva en el punto de empuje màximo, y entonces tienen que quedar bastante abiertos no?
Si no recuerdo mal es la galga de 4 mm, debes mover el coche un poco con una marcha larga, 4ta por ejemplo, para que lo puedas mover cuidado no te pises un pie, -tongue ;)

Re: Mi r12 no arranca

Publicado: 04 Feb 2020 18:32
por Jmcm
JRamonLugo escribió:
03 Feb 2020 17:31
Jmcm escribió:
01 Feb 2020 19:58
TheBigMen escribió:
01 Feb 2020 18:08
Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.
No entiendo lo de ajustarlos abiertos a tope. Tengo que colocar la leva en el punto de empuje màximo, y entonces tienen que quedar bastante abiertos no?
Si no recuerdo mal es la galga de 4 mm, debes mover el coche un poco con una marcha larga, 4ta por ejemplo, para que lo puedas mover cuidado no te pises un pie, -tongue ;)
4mm cuando esté abierto por completo no?

Re: Mi r12 no arranca

Publicado: 05 Feb 2020 10:25
por TheBigMen
Jmcm escribió:
04 Feb 2020 18:32
JRamonLugo escribió:
03 Feb 2020 17:31
Jmcm escribió:
01 Feb 2020 19:58
TheBigMen escribió:
01 Feb 2020 18:08
Claro, tienen una regulación, si estan demasiado juntos nunca se separan y el coche no arranca...tiene su medida específica. Si los alejas demasiado nunca se tocan y tampoco arranca.
Tienes que ajustarlo abiertos a tope, cuando mas empuja la leva.
No entiendo lo de ajustarlos abiertos a tope. Tengo que colocar la leva en el punto de empuje màximo, y entonces tienen que quedar bastante abiertos no?
Si no recuerdo mal es la galga de 4 mm, debes mover el coche un poco con una marcha larga, 4ta por ejemplo, para que lo puedas mover cuidado no te pises un pie, -tongue ;)
4mm cuando esté abierto por completo no?
Juraría que 4mm es una barbaridad.

Re: Mi r12 no arranca

Publicado: 05 Feb 2020 12:33
por pablo-55
Es la de 0,4 mm la que hay que utilizar

Re: Mi r12 no arranca

Publicado: 08 Feb 2020 19:53
por Jmcm
TheBigMen escribió:
01 Feb 2020 19:44
Si el coche finalmente arranca pero estan juntos no rendirá mucho el motor. Si los alejas elc oche ira mas potente pero los platinos y bobina duran menos y sobre todo la bobina se calienta mucho.
Hola, al final he puesto bien los platinos pero solo hacen chispa cuando los toco con la punta del destornillador por wjemplo, cuando gira el motor y se mueven no veo chispa ninguna